LXDE How to change the keyboard for latinoamerican? ¿Cómo cambiar el teclado a "latinoamericano"?

Hello everybody.

There is not "ñ" in my keyboard, and also some buttons are changed.

When I first installed FreeBSD, it was certainly fine. But when I start the LXDE environment, it was the wrong keyboard for me.

Can anyone help me (and others like me)?

In spanish/En castellano:

Hola a todos. No hay "ñ" en mi teclado, y otras teclas están cambiadas.

Cuando instalé primeramente FreeBSD, todo estaba bien. Pero cuando inicié el entorno LXDE, estaba configurado un teclado inadecuado.

¿Puede alguien ayudarme (/nos)?
Thank you, xavi.

I just changed for XFCE, and I changed the keyboard in the XFCE's graphical option.