Error connect FreeBSD with Filezilla

Use a supported cipher. You're trying to use a cipher that's not supported by the base OpenSSH.
Yes but i used before and worked. It's first time when make problems. The last time when i used till now i only change windows, from 7 to 10 and bought one SSD at laptop and i don't think so that this is the problem. And even dont connect to the internet to can update at sshd because i have now 6.2 version. I run freebsd in virtualbox.
PuTTY works just fine but the connection you're trying to make is using an unsupported cipher. So somehow the connection settings changed on your client.
How are you connecting with PuTTY? The default connection settings should work fine.

Note that FileZilla and PuTTY are two different applications. Instead of FileZilla I can highly recommend WinSCP. It integrates nicely with PuTTY.
But i can connect only with putty, with filezilla not because dont let me and when i give command "ping....." show me that ..."host name lookup failture"
FileZilla is used for file transfers, it may have some options for running commands but it's not its primary function. The combination of PuTTY (for command access) and WinSCP (for file transfers) has always worked perfectly for me.