conflicting

  1. Voltaire

    Solved 3 conflicting packages after integrity check

    I see the following problem when I want to update the FreeBSD 12.3 packages: Checking integrity... done (3 conflicting) - boehm-gc-threaded-8.2.2 conflicts with boehm-gc-8.0.6 on /usr/local/include/gc/gc_pthread_redirects.h - libxcvt-0.1.2_1 conflicts with xorg-server-1.20.14,1 on...
Back
Top