Pecl-amqp 1.4.0

local

Member

Reaction score: 2
Messages: 20

Hello.

We need have pecl-amqp version 1.4.0 in ports.
In freshports is 1.0.9 from 2012.

Cheers
 
Top