1. decuser

    xset -r or xset r off appear to do nothing in xrdp session

    Is there a way to turn off keyboard repeat in an xrdp session? xset -r / xset -r off work to disable keyboard repeat in a KDE session on the machine, but when I access the machine remotely using xrdp, the commands do not appear to work.