pkg info

  1. byrnejb

    pkg info --required-by db5

    I receive this message following pkg upgrades: Message from db5-5.3.28_9: -- ===> NOTICE: The db5 port currently does not have a maintainer. As a result, it is . . . This port is deprecated; you may wish to reconsider installing it: EOLd, potential security issues, maybe use db18...
Back
Top