os version mismatch

  1. poorandunlucky

    Problem upgrading jails (pkg, freebsd-update)

    So I have these jails now, and I want to install Samba on my www jail. I've upgraded to 12.2-p6, pkg -vv shows kernel 120200. I've upgraded my jail with freebsd-update -b /jails/www There was an error, some directories for the certificates under /usr/share/[certs]/[trusted/blacklisted] didn't...
Top