lenovo v570

  1. O

    iwn0 rates behaving badly, very wierd connection

    Sorry if this is a little choppy, I pieced together two different discussions I had on the mailinglist. I currently have all the iwn options enabled(that im aware of) and built into the kernel. In my /etc/rc.conf file I have wlans_iwn0="wlan0" ifconfig_wlan0="-ht WPA SYNCDHCP" Ok without...
Top