ip conflict

  1. judd

    Solved PKG boots to install it and I can't continue to update.

    I just installed FreeBSD 12.1 and I cannot install the pkg tool any more than I can do a # pkg and # pkg update, as data below in the screenshot: https://postimg.cc/62wXgBCY Thanks in advance.
Top