apt

  1. C

    Please add better version management in the pkg install.

    There has to be a minimal_tested_target_level or something to have sepperate versions of the package uploaded for different freebsd releases, keeping it compatible. I prefer FreeBSD 11.4 over newer because of SCO unix SVR compatibility, but a lot of BSD packages, I can't install. This is a main...
  2. Spity

    Help to Install Linux/ubuntu on compat

    many times I have tried to install linux in /compat and it always fails. I have followed several tutorials on the web. The question is does anyone have a guide that really works or a script that does the job?
Top